Aside

@shgsousa eu tenho um nexus! É um saco pra programar pra plataforma... tem gente que usa 1.5

Comente de volta!